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Installing Essential Evidence Plus for Palm OS

1. Download the Essential Evidence Plus Setup file
See Getting Started: Downloading Essential Evidence Plus

2. Make sure Palm Desktop is up to date

Many common installation problems are due to problems in older version of the Palm Desktop software. Please ensure that you have installed
the latest version of Palm Desktop. Refer to your device vendor for assistance.

3. Connect your device to your PC

Make sure that your Palm OS device is properly connected to your PC and that you can successfully perform a HotSync operation. Ensure that
your expansion memory is fully inserted into the device (unless you are installing to a device with special expansion memory built in).

4. Run the Essential Evidence Plus Setup

Locate the installation file that you downloaded and double-click it to launch the installer, and follow the instructions. When the installation has
completed, the Essential Evidence Plus status window will appear.

EE+ Essential Evidence Plus x|
File Tools Help

EE+ Installation and Update Status

Mo EE+ installations detected.

User: {unknown) help

':". - EE+ for Palm OS5 is not installed.
Click here to install EE+ for Palm QS

> EE+ for Pocket PC is not installed.
windons | Click here to install EE+ for Pocket PC

Mare

5. Install Essential Evidence Plus to your Palm OS device

In the EE+ status window, select Tools -> (Re)-install EE+ on Palm OS. After a quick download, an installation process will launch for the
Essential Evidence Plus for Palm OS setup. Follow the instructions carefully, and if prompted, select the Palm Desktop user for whom you are
installing Essential Evidence Plus.

6. Perform a HotSync

After the Essential Evidence Plus Setup has completed, perform a HotSync operation. This first of two required HotSync operations will
install the Essential Evidence Plus program to your device.

7. Perform a Second HotSync

This second HotSync operation will download and install the Essential Evidence Plus resource and data files to your device. It may take much
longer than a normal HotSync operation.
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EE+ Essential Evidence Plus x|

File Tools Help

EE+ Synchronization Status

Chedking registration. .. :I
Synchronizing device...
Preparing list of files to download. ..
Downloading All_Keys.wdf...
Downloading All_Tites.vdf...
Downloading CD_Keys.vdf...
Downloading CD_ Mowicwe adf
HotSync Progress

Statuz: Synchronizing Ezsential Evidence Plus

Uzer: Treo

Downloading fi Gg} @j () More |

Cancel
POMWERED

If you experience errors during the HotSync operation, or if the Essential Evidence Plus program does not appear to function properly, an
additional HotSync operation may be required.

Installation Complete
When the installation has completed, the Essential Evidence Plus status screen will show that EE+ for Palm OS is installed and up to date.

EE+ Essential Evidence Plus x|

File Tools Help
EE+ Installation and Update Status

Mo new updates available for download.

User: Treo _help

EE+ for Palm 0S is installed, registered and up to date.

au EE+ for Pocket PC is not installed.
"ﬂm"ém Click here to install EE+ for Pocket PC

L A

Essential Evidence Plus Registration

During one of the initial HotSync operations, the Updater software should attempt to automatically register the Essential Evidence Plus
program. You may be required to provide the username and password for your subscription to complete the registration process.
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Essential Evidence Plus Registration £

Your Essential Evidence Plus

application is not registered. Please
provide your Essential Evidence Plus
login information to register
Essential Evidence Plus

Username: I

Pazaword: I

CAMCEL | K

I forgot my password

I don't usually need a username and password

Essential Evidence Plus Registration Successful x|

“]\i) Your Essential Evidence Plus application was successfully registered.

If the Updater fails to automatically register Essential Evidence Plus, the program will stop functioning after 30 days unless a registration code
is provided. Be sure to register vour copy of Essential Evidence Plus so that the program will function for the full duration of your
subscription.
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Installing Essential Evidence Plus for Pocket PC

1. Uninstall previous versions of Essential Evidence Plus

Due to the limited storage space on handheld devices and the relatively large size of the Essential Evidence Plus program, it is recommended
that you uninstall any previous versions of Essential Evidence Plus to ensure that there is sufficient space on the device for the installation
process.

2. Download the Essential Evidence Plus Setup file
See Getting Started: Downloading Essential Evidence Plus

3. Make sure ActiveSync is up to date

Many installation problems can be solved by ensuring that you have the latest version of Microsoft ActiveSync installed on your desktop
computer. ActiveSync can be found on the Microsoft web site.

4. Connect your device to your PC

Make sure your Pocket PC device is in its cradle and that a connection to your desktop computer has been established with ActiveSync. If you
will be installing Essential Evidence Plus to an external memory card, make sure the card is fully inserted into your device.

5. Run the Essential Evidence Plus Setup

Locate the installation file that you downloaded and double-click it to launch the installer, and follow the instructions. When the installation has
completed, the Essential Evidence Plus status window will appear.

EE+ Essential Evidence Plus "” x|
File Tools Help

EE+ Installation and Update Status
[ Mo EE+ installations detected.

User: {unknown) help

':'.. - EE+ for Palm OS5 is not installed.
Click here to install EE+ for Palm QS

a EE+ for Pocket PC is not installed.
m Click here to install EE+ for Pocket PC

Mare

6. Install Essential Evidence Plus to your Palm OS device

In the EE+ status window, select Tools -> (Re)-install EE+ on Pocket PC. After a quick download, an installation process will launch for the
Essential Evidence Plus for Pocket PC setup. Follow the instructions carefully.

During the install process, if your Pocket PC device has expansion memory available, you will be asked where you wish to install Essential
Evidence Plus.

Selecing the installation destination (on the device)

Once the installation files have been transferred to your device, you will encounter a screen similar to the following on your handheld.
Select the desired destination.
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/ ¢ | Start oF ¢ 228

Chioose a location to install "Essential
Evidenrice Plus":

() Device

@ (15D Card)|

Space Meeded: 2407 KB
Space Avallable: 922240 KB

Install = Cancel

Selecting the installation destination (on the PC)

In some cases, instead of seeing the above screen on your device, you may encounter the following dialog on your Windows desktop PC.

Installing Applications El

Install "Essential Evidence Plus™ using the default application install directory?

fes Mo | Cancel |

If you wish to install Essential Evidence Plus to your device's internal memory, select Yes. If you wish to install Essential Evidence
Plus to your device's external memory, select No. Depending on your selection, you will see a screen like the following that will allow
you to select the installation destination.

Select Destination Media x|

Save [n: IMain b emony j
5 {5torage Card

[PEEE rqul iPAQ File Store
Space available: ZT0ET F.

Ok I Cancel |

7. Disconnect and Re-Sync your device

After the Essential Evidence Plus Setup has completed, disconnect your device from your desktop PC, wait a few seconds, and reconnect the
device to your PC. When the ActiveSync connection is established, Essential Evidence Plus Updater will download and install the Essential
Evidence Plus data files to your device. This process may take a while.
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File Tools Help

EE+ Synchronization Status

Synchronizing device... :I
Preparing list of files to download...

Downloading All_Keys.vdf...

Downloading All_Tites.vdf...

Downloading CD_Keys.vdf...

Downloading CO_Reviews. vdf,..

Downloading files...

Once the installation has completed and the Updater has installed the data files, you should find an Essential Evidence Plus icon on your
device under Start -> Programs.

Installation Complete
When the installation has completed, the Essential Evidence Plus status screen will show that EE+ for Palm OS is installed and up to date.

EE+ Essential Evidence Plus "” x|
File Tools Help
EE+ Installation and Update Status

' "y

Mo new updates available for download.

= User: (unknown) help
L EE+ for Palm OS is not installed.
Click here to install EE+ for Palm OS

=
“ﬁf,é EE+ for Pocket PC is installed, registered and up to date.

b -

More

Essential Evidence Plus Registration

During the ActiveSync process, the Updater software should attempt to automatically register the Essential Evidence Plus program. You may
be required to provide the username and password for your subscription to complete the registration process.
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Essential Evidence Plus Registration £

Your Essential Evidence Plus

application is not registered. Please
provide your Essential Evidence Plus
login information to register
Essential Evidence Plus

Username: I

Pazaword: I

CAMCEL | K

I forgot my password

I don't usually need a username and password

Essential Evidence Plus Registration Successful x|

“]\i) Your Essential Evidence Plus application was successfully registered.

If the Updater fails to automatically register Essential Evidence Plus, the program will stop functioning after 30 days unless a registration code
is provided. Be sure to register vour copy of Essential Evidence Plus so that the program will function for the full duration of your
subscription.
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Installing Essential Evidence Plus for Palm OS (without Updater)

It is recommended that you install Essential Evidence Plus for Palm OS with Essential Evidence Plus Updater software.

Follow these instructions for installing Essential Evidence Plus for Palm OS using a Windows PC without installing the Essential Evidence Plus
Updater software. If you are installing Essential Evidence Plus using a non-Windows desktop operating system, or if have had problems with this
installation, please refer tolnstalling Essential Evidence Plus for Palm OS (Manual Method) If you are installing Essential Evidence Plus for Palm
OS via a Mac OS X desktop computer, seelnstalling Essential Evidence Plus for Palm OS (Mac OS X).

1. Download the Essential Evidence Plus for Palm OS installation file

See Getting Started: Downloading Essential Evidence Plus. When selecting your download, look for the Essential Evidence Plus for Palm
OS (without Updater) installation file in the Alternate Downloads section.

2. Make sure Palm Desktop is up to date

Many common installation problems are due to problems in older version of the Palm Desktop software. Please ensure that you have installed
the latest version of Palm Desktop. Refer to your device vendor for assistance.

3. Connect your device to your PC

Make sure that your Palm OS device is properly connected to your PC and that you can successfully perform a HotSync operation. Ensure that
your expansion memory is fully inserted into the device (unless you are installing to a device with special expansion memory built in).

4. Install Essential Evidence Plus for Palm OS

Locate the installation file that you downloaded and double-click it to launch the installer. Follow the instructions in the installer carefully.

During the installation, you may be asked to select the Palm Desktop user for whom you are installing Essential Evidence Plus.

5. Perform a HotSync

This first of two required HotSync operations will install the Essential Evidence Plus program to your device.

6. Perform a Second HotSync

This second HotSync operation will install the Essential Evidence Plus resource and data files to your device. It may take much longer than a
normal HotSync operation.

If you experience errors during the HotSync operation, or if the Essential Evidence Plus program does not appear to function properly, an additional
HotSync operation may be required.

7. Register Essential Evidence Plus

All new installations of Essential Evidence Plus run in Demo Mode, and will stop functioning after 30 days unless a registration code is
provided. Be sure to register vour copy of Essential Evidence Plus so that the program will function for the full duration of your subscription.
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Installing Essential Evidence Plus for Pocket PC (without Updater)

It is recommended that you install Essential Evidence Plus for Pocket PC with Essential Evidence Plus Updater software.

1. Uninstall previous versions of Essential Evidence Plus

Due to the limited storage space on handheld devices and the relatively large size of the Essential Evidence Plus program, it is recommended
that you uninstall any previous versions of Essential Evidence Plus to ensure that there is sufficient space on the device for the installation
process.

2. Download the Essential Evidence Plus for Pocket PC installation file

See Getting Started: Downloading Essential Evidence Plus. When selecting your download, look for the Essential Evidence Plus for Pocket
PC (without Updater) installation file in the Alternate Downloads section.

3. Make sure ActiveSync is up to date

Many installation problems can be solved by ensuring that you have the latest version of Microsoft ActiveSync installed on your desktop
computer. ActiveSync can be found on the Microsoft web site.

4. Connect your device to your PC

Make sure your Pocket PC device is in its cradle and that a connection to your desktop computer has been established with ActiveSync. If you
will be installing Essential Evidence Plus to an external memory card, make sure the card is fully inserted into your device.

5. Install Essential Evidence Plus for Pocket PC

Locate the installation file that you downloaded and double-click it to launch the installer. Follow the instructions in the installer carefully.

During the install process, if your Pocket PC device has expansion memory available, you will be asked where you wish to install Essential
Evidence Plus.

Selecing the installation destination (on the device)

Once the installation files have been transferred to your device, you will encounter a screen similar to the following on your handheld.
Select the desired destination.

oF o< 2:28

Choose a location to install "Essential
Eviderice Plus":

() Device

@ [\5D Card)|

Space Meeded: 2407 KB
Space Availlable: 922240 KB

In=tall E Cancel

Selecting the installation destination (on the PC)

In some cases, instead of seeing the above screen on your device, you may encounter the following dialog on your Windows desktop PC.
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Installing Applications |

Install "Essential Evidence Plus® using the default application install directory?

fes Mo | Cancel |

If you wish to install Essential Evidence Plus to your device's internal memory, select Yes. If you wish to install Essential Evidence
Plus to your device's external memory, select No. Depending on your selection, you will see a screen like the following that will allow

you to select the installation destination.

Select Destination Media |

Save In: IMain b emony j
5 {5torage Card

[PEEE rqul iPAL File Store
Space available: ZT0ET F.

] I Cancel

Once the installation has completed, you should find an Essential Evidence Plus icon on your device under Start -> Programs.

6. Register Essential Evidence Plus
All new installations of Essential Evidence Plus run in Demo Mode, and will stop functioning after 30 days unless a registration code is

provided. Be sure to register your copy of Essential Evidence Plus so that the program will function for the full duration of your subscription.
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Installing Essential Evidence Plus for Palm OS (Manual Method)

These instructions assume that you are following the manual installation procedure using a PC running Microsoft Windows. It is recommended that
you use the standard installation procedure if possible. See Installing Essential Evidence Plus for Palm OS. If you are installing Essential Evidence

Plus for Palm OS via a Mac OS X desktop computer, see Installing Essential Evidence Plus for Palm OS (Mac OS X).

1. Download the Essential Evidence Plus for Palm OS installation file

See Getting Started: Downloading Essential Evidence Plus. When selecting your download, look for the Essential Evidence Plus for Palm
OS (ZIP) installation file in the Alternate Downloads section. The file that you download should be a ZIP archive file, and have the extension

.Zip.

2. Make sure Palm Desktop is up to date

Many common installation problems are due to problems in older version of the Palm Desktop software. Please ensure that you have installed
the latest version of Palm Desktop. Refer to your device vendor for assistance.

3. Connect your device to your PC

Make sure that your Palm OS device is properly connected to your PC and that you can successfully perform a HotSync operation. Ensure that
your expansion memory is fully inserted into the device (unless you are installing to a device with special expansion memory built in).

4. Extract the Essential Evidence Plus files from the ZIP

Locate the Essential Evidence Plus for Palm ZIP file that you downloaded on your desktop computer. Use an appropriate program to extract
the contents of the ZIP file to a temporary location on your hard drive (we recommend 7-zip). Be sure to note of the location of the extracted
files.

5. Install the Essential Evidence Plus PRC file

o Start the "Palm Quick Install" Program (or it may be called "Install Tool"), which is typically located on the Start Menu -> Programs ->
Palm Desktop. The install tool is also accessible from within the Palm Desktop program.

¢ Be sure the Palm Desktop user for whom you wish to install Essential Evidence Plus is selected.

e Click the "Add..." button.

* Browse to the location where you extracted the Essential Evidence Plus files.

o Select the file named InfoRetriever.pre and click Open.

e The destination of the file should be "Handheld".

e Close the Install tool by clicking the Done button, or by choosing File -> Exit.

o Perform a HotSync operation with your Palm handheld. This HotSync operation should not take much longer than your typical HotSync.

6. Initialize Essential Evidence Plus on your device

Before you can install the Essential Evidence Plus data files to your device, the Essential Evidence Plus program must be initialized.

On your device, tap the Home icon (or press the Home button) to show the main programs list, and locate the IR Essential Evidence Plus icon.
If you do not see the icon, select "All" from the dropdown at the top right corner of the screen, and scroll the programs list until you locate the
IR icon. Tap the Essential Evidence Plus icon.

Essential Evidence Plus may report an error. This is OK. Tap the HOME icon/button to return to the programs list.

Essential Evidence Plus is now initialized. If you removed your Palm device from its cradle, put it back in the cradle now.

7. Install the Essential Evidence Plus data (.vdf) files
o Start the "Palm Quick Install" Program (or "Install Tool") again. (Start Menu -> Programs -> Palm Desktop, or from within the Palm
Desktop program).
¢ Be sure the Palm Desktop user for whom you wish to install Essential Evidence Plus is selected.
o Click the "Add..." button.
¢ Browse to the location where you extracted the Essential Evidence Plus files. Browse to the PALM_VDF folder.

o Select all of the VDF files in this directory and click Open.
HINT: You may need to select Files of Type: "All Files (*.*)" to see the VDF files.
HINT: To quickly select all files in a directory, select one file, then press Ctrl-a.

e Click the "Add..." button.
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o The destination of the file should be "Expansion Card", "SD Card", or similar.
e Close the Install tool by clicking the Done button, or by choosing File -> Exit.
o Perform another HotSync operation with your Palm handheld.

This second HotSync will take much longer than the first. The time varies widely depending on the device, usually between 5 and 60 minutes.

If you experience errors during the HotSync operation, or if the Essential Evidence Plus program does not appear to function properly, an additional
HotSync operation may be required.

8. Register Essential Evidence Plus

All new installations of Essential Evidence Plus run in Demo Mode, and will stop functioning after 30 days unless a registration code is
provided. Be sure to register vour copy of Essential Evidence Plus so that the program will function for the full duration of your subscription.
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Installing Essential Evidence Plus for Palm OS (Mac OS X)

These instructions assume that you are following the manual installation procedure using a desktop computer running Mac OS X. If you have a PC
running Microsoft Windows, please refer to Installing Essential Evidence Plus for Palm OS. If you have had trouble with the standard Windows
installation, see Installing Essential Evidence Plus for Palm OS (Manual Method).

Please note that this proceedure has been tested with the Palm Desktop software for Mac OS, and may not work properly if you use other software to
sync your Palm OS device to your Mac. In particular, we have had reports that this proceedure does not work properly with The Missing Sync
software.

1. Download the Essential Evidence Plus for Palm OS installation file

See Getting Started: Downloading Essential Evidence Plus. When selecting your download, look for the Essential Evidence Plus for Palm
OS (ZIP) installation file in the Alternate Downloads section. The file that you download should be a ZIP archive file, and have the extension

.Zip.

2. Make sure Palm Desktop is up to date

Many common installation problems are due to problems in older version of the Palm Desktop software. Please ensure that you have installed
the latest version of Palm Desktop. Refer to your device vendor for assistance.

3. Connect your device to your PC

Make sure that your Palm OS device is properly connected to your PC and that you can successfully perform a HotSync operation. Ensure that
your expansion memory is fully inserted into the device (unless you are installing to a device with special expansion memory built in).

4. Extract the Essential Evidence Plus files from the ZIP

Locate the Essential Evidence Plus for Palm ZIP file that you downloaded to your Mac OS computer. This file may be located on your
Desktop. Double-click the file to expand it with Stuffit. This will create a new folder in the same location as the ZIP file, with a similar name.
This new folder should contain one file named InfoRetriever.pre and one folder named PALM_VDF.

5. Install the Essential Evidence Plus PRC file

¢ Open the Palm Desktop Program. (If you need to locate Palm Desktop with the Finder program, it is usually located on your Hard Drive
under Applications -> Palm -> Palm Desktop.)

¢ From Palm Desktop, select HotSync -> Install Handheld Files... from the Menu.
o Be sure that the correct User is selected from the dropdown menu.

» Using the Finder program, locate the folder that was created when you expanded the InfoREssential Evidence Plusallation file. Drag the file
named Essential Evidence Plus.prc into the Install Handheld Files... window.

e The destination of the file should be "Handheld".
e Perform a HotSync operation with your Palm handheld. This HotSync operation should not take much longer than your typical HotSync.

6. Initialize Essential Evidence Plus on your device

Before you can install the Essential Evidence Plus data files to your device, the Essential Evidence Plus program must be initialized.

On your device, tap the Home icon (or press the Home button) to show the main programs list, and locate the IR Essential Evidence Plus icon.
If you do not see the icon, select "All" from the dropdown at the top right corner of the screen, and scroll the programs list until you locate the
IR icon. Tap the Essential Evidence Plus icon.

Essential Evidence Plus may report an error. This is OK. Tap the HOME icon/button to return to the programs list.

Essential Evidence Plus is now initialized. If you removed your Palm device from its cradle, put it back in the cradle now.

7. Install the Essential Evidence Plus data (.vdf) files

o Make sure that the Install Handheld Files... window is still open and that the correct User is still selected.

¢ Using Finder, locate again the folder that was created when you expanded the Essential Evidence Plus installation file. Open the
PALM_VDF folder, which should contain a number of files with the extension .vdf.

e Select all of the .vdf files at once, and drag them into the Install Handheld Files... window.
o The destination of the file should be "Secure Digital (SD) Card", or another expansion memory card.

e Perform another HotSync operation with your Palm handheld.

This second HotSync will take much longer than the first. The time varies widely depending on the device, usually between 5 and 60 minutes.
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If you experience errors during the HotSync operation, or if the Essential Evidence Plus program does not appear to function properly, an additional
HotSync operation may be required.

8. Register Essential Evidence Plus

All new installations of Essential Evidence Plus run in Demo Mode, and will stop functioning after 30 days unless a registration code is
provided. Be sure to register vour copy of Essential Evidence Plus so that the program will function for the full duration of your subscription.
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Getting Started: Registering Essential Evidence Plus

If you have the Essential Evidence Plus Updater application installed to your Windows desktop computer, Essential Evidence Plus should be
automatically registered when you sync your Palm OS or Pocket PC device. The registration process may require you to enter your username and

password.

If you have not installed Essential Evidence Plus Updater, or the automatic registration process fails, please follow these instructions for manually
registering Essential Evidence Plus.
Manual Registration Instructions

1. Determine the Essential Evidence Plus SerialID by launching Essential Evidence Plus on your Palm OS or Pocket PC device or and
selecting File -> Register from the application menu.

NOTE: The Serial ID is NOT the Serial Number that is printed on the outside of your device. The Serial ID can only be found from within
the Essential Evidence Plus program.

Back = Registered.
Serial  |73254677 |

License: [6d317 cabced3e95¢ |

SET LICENSE CLOSE

Registered.

Your registration is valid for 367 more day(s).

2. Obtain a License code by visiting the Essential Evidence Plus registration form and following the instructions provided.
3. Enter the License code into Essential Evidence Plus by selecting File -> Register from the application menu. Once you have entered the
license code, tap Set License.

Once Essential Evidence Plus is properly registered, the registration screen will show your expiration date.

Registration Difficulties?

If you experience difficulties registering your Essential Evidence Plus program, consult our Frequently Asked Questions, where you are likely
to find an answer. If you cannot solve your problem with the assistance of our FAQ pages, please contact us.

Registering InfoRetri Page 1¢ U GWILEY
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Searching & Browsing: Overview

Understanding Searches

Essential Evidence Plus offers a number of options for searching the collection of resources included with the program, but fundamentally
Essential Evidence Plus features a keyword-driven search.

Essential Evidence Plus is point-of-care tool, and due to the limited computing power of handheld devices, full-text searching of the resources
included in Essential Evidence Plus is impractical. As a busy healthcare-professional, waiting more than a few seconds for the results of a
search is unacceptable. Therefore, all of Essential Evidence Plus's resources are indexed on appropriate ICD-9 codes, generic and trade drug
names, and other common medical terms.

Essential Evidence Plus makes the search process easier, however, by eliminating the need for the health professional to know what keywords
are avaiable in order to effectively search for the required information. With Essential Evidence Plus's Search by any word technology, a
free text search assists the user in finding the most appropriate keywords for the desired topic.

For detailed search help on a Palm OS or Pocket PC device, please refer to Searching & Browsing: Palm OS & Pocket PC.
For the Web, refer to Searching & Browsing: Web.
For an overview of the different resources included in Essential Evidence Plus, see Searching & Browsing: Databases Searched.

Refining Search Results

Essential Evidence Plus Search results are organized by clinical content area. On Essential Evidence Plus for PalmOS or PocketPC and
Essential Evidence Plus on the Web, this organization is presented as the Refine by type of result options. The following list shows all possible
content areas in the order in which they are displayed in search results.

¢ Overviews and practice guidelines
¢ EBM Guidelines

e Practice Guidelines

e Treatment
o General Treatment

e Drug Treatment

o Surgery, anesthesia, and procedures

e Diet, vitamins, exercise, PT, and OT

e Harm

e Treatment by Drug (POEMs/Cochrane only)

¢ Diagnosis
« Differential diagnosis

¢ History and physical test calculators
¢ Diagnostic tests
e Clinical rules and calculators

* Miscellaneous diagnosis

e Screening and Prevention
e Screening for disease

e Prevention (primary)

e Prognosis
¢ Prognosis of disease / natural history

e Follow-up tests and monitoring

¢ Epidemiology
e Causation and etiology
e Incidence and prevalence of disease

e Risk Factor for disease

¢ Practice Administration/Health Systems
e Education
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e Patient education

In addition, each search result is tagged with an icon that represents the resource in which the article was found.
¢ EBM Guidelines
¢ Decision Support Calculators
e Cochrane Database of Systematic Reviews
 Diagnostic Test Calculators
¢ History and Physical Test Calculators
¢ Daily POEMs
e Practice Guidelines

o Patient Education Handouts
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Searching & Browsing: Web

Essential Evidence Plus for the Web presents a simple but powerful search for the resources included in Essential Evidence Plus. At any point in a
search, all results that match the selected criteria are displayed. Refinement options may be available to further narrow the results, and the option to
remove any of the previously selected refinement options is available.

Start searching, or select a specific Database or Tool to browse.

Search the complete EE+ collection
This is a standard free-text search of all resources available in Essential Evidence Plus. It supports basic boolean terms (AND, OR) and exact strings

in quotes. Results can be sorted by relevance, alphabetical by title, or by date to locate the most recent content. Additional refinement options may be
available.

Browse Cochrane Systematic Reviews

When a subject area is selected, all Cocrhane articles indexed under the selected subject area will be displayed, sorted alphabetically by title.

Browse EBMG clinical topics

When a subject area is selected, all EBM Guidelines and Evidence Summaries indexed under the selected subject area will be displayed, sorted
alphabetically by title.

Browse NGC Practice Guidelines

When a subject area is selected, all Practice Guidelines indexed under the selected subject area will be displayed, sorted alphabetically by title.

Browse Daily POEMs

Daily POEMs synopses can be browsed by the year and month in which they were published. "Browse by Subject Area" is also available; when a
subject area is selected, all POEMs synopses indexed under the selected subject area will be displayed, sorted alphabetically by title.

Browse Clinical Rules and Calculators

Decison Support Tools and Calculators are organized into Chapters. When a chapter is selected, all calculators within the chapter are displayed.

Derm Expert

This tool helps you diagnose various skin conditions by morphology and pictoral comparison. It contains hundreds of photos of various skin
conditions in a simple browsable interface.

E/M Coding

This tool helps you determine the most appropriate code to use for Medicare's Evaluation and Management Services, and provides an indication of
what additional criteria must be met to qualify for the next code level.

ICD-9 Codes

This tool provides a search for the 1500 commonly used general practice ICD-9 codes. Search can be performed by code to identify nearby diseases,
or by disease or symptom to get matching codes.
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Searching & Browsing: Palm OS & Pocket PC

Searching Essential Evidence Plus

e Search

¢ Browse the complete collection
¢ Browse EBM Guidelines

* Browse Practice Guidelines

e Browse Daily POEMs

e Browse Clinical Rules and Calculators

Other Features

e Derm Expert

¢ ICD-9 Code Look-up

¢ E/M Coding Wizard

e Favorites

¢ CME

¢ Drug Database Linking

» Essential Evidence Plus Options

What's Included in Essential Evidence Plus

Essential Evidence Plus includes material from many different medical references, and covers thousands of topics. It includes the latest
evidence-based information, and is the only medical reference in the world to integrate this breadth of information in a single, easy-to-use search
interface. Essential Evidence Plus includes:

e POEMs: Over 2600 Patient-Oriented Evidence that Matters summaries. Brief, evidence-based summaries of recent medical literature.
These summaries are an original product of InfoPOEM, Inc.
e Cochrane Database of Systematic Reviews: Almost 2200 abstracts from the "gold-standard" for evidence-based practice.

¢ Practice guidelines: Summaries of over 750 selected, evidence-based practice guideline summaries, including every evidence-based
guideline from the NGC.

o Clinical Decision Rules: More than 230 useful Clinical Rules and Calculators that are derived from recent medical literature.

* Diagnostic Test Calculator: Information on test accuracy and interpretation for about 1200 unique combinations of symptom, diagnosis,
and test in an easy-to-use calculator.

¢ History and Physical Calculator: Information on the accuracy of the history and physical exam in an easy-to-use calculator.

¢ Evidence-Based Medicine Guidelines: The complete set of EBM Guidelines and Evidence Summaries, approximately 4000 articles, as
well as almost 1000 related photographs.

¢ ICD-9 Lookup Tool: A searchable collection of 1500 commonly used ICD-9 codes.

Registering Essential Evidence Plus

When you first install Essential Evidence Plus, the program will run as a 30-day, full-featured demo. Once the 30-day demo period has passed,
Essential Evidence Plus will no longer function. To continue to use Essential Evidence Plus, a valid License Code must be provided.

The License Code that you obtain through the registration process will be valid for this device only, and will expire when your (or your
Organization's) Essential Evidence Plus subscription expires. If you purchase a new handheld device, or when you renew your Essential Evidence
Plus subscription, you will need to repeat the registration process to obtain a new License Code.

The Essential Evidence Plus Updater application should automatically register your installation of Essential Evidence Plus the first time you sync
your device after installation. If you are not using the Updater or the automatic registration is not successful, you will need to visit the Essential
Evidence Plus website to obtain a registration code and enter it into the program. Registration Instructions are available on the Essential Evidence
Plus Web site (http:/www.essentialevidenceplus.com/support/registration.cfim), or you may contact us by phone or email for assistance.

Search Overview
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Due to the limited computing power of most handheld devices, a full-text search of the many resources included in Essential Evidence Plus is
impractical. When sitting with a patient, waiting a minute or two for each search to complete is not acceptable. Therefore, Essential Evidence Plus
utilizes a topic-based search in which every resource is indexed on appropriate ICD-9 codes, other common medical terms, and generic and trade
names for most drugs.

It is important to keep this in mind when performing searches in Essential Evidence Plus, and it may take a short time to get used to this type of
search.

However, Essential Evidence Plus can make the search process easier than many standard keyword-based search tools. Typically, you must know
exactly what keywords are available in order to effectively search for the information that you need. Essential Evidence Plus provides a free-text
search that will find the most appropriate topics for the terms that you enter, so that you do not need to know the exact topic name in order to perform
a search. In addition, Essential Evidence Plus allows you combine topics to broaden or narrow your search, and to refine your searches by a
particular type of resource.

Search

This is the default search strategy, and probably the most effective when you want to search all of the references in the entire Essential Evidence Plus
database. It uses a combination of text and topic searching to give you the best possible results.

¢ Search the complete Essential Evidence Plus collection: Enter your search terms in the main serch box on the Home screen, and tap the
SEARCH button.
HINT: It is best to select one or two words (a disease, symptom, or drug name) that most specifically describes what you are looking for.
HINT: Save typing time. Essential Evidence Plus recognizes many abbreviations and partial terms.
HINT: Avoid and, or, and not, as well as clinical process terms like diagnosis and progneosis, as they are ignored. You will be able to
further refine your results later.

o Topic Selection: Essential Evidence Plus will identified all topics that resemble or are related to your search term(s). Select the topic(s) that
best match what you're looking for by tapping on them.

o To find articles that are related to any of the selected topics (broad search), select the Match any selected topic option. To find only those
articles that are related to all of the selected topics (narrow search), select the Match all selected topics option.

e Tap Go!

¢ Search Results: The results of the search for the selected topics(s) will be displayed on the screen. The top of the screen will indicate how
many resources matched your topic search. If there are many results, they are displayed on multiple pages, which can be accessed by tapping
the appropriate page number at the bottom of the screen.

¢ Refine your results: The first search results screen provides two options for further refining your search results. The first dropdown will
narrow your results by type of information that the article covers, such as Overview, Differential Diagnosis, or Drug Treatment. The
second dropdown will narrow your results to the selected resource, such as POEMs, Practice Guidelines, or Clinical Rules.

e When you have identified a resource of interest, tap on the item to view it. To return to your search results, tap the back button (<<) at the
top left of the screen.

e To start a new search, tap the HOME button at the top of the screen.

Browse the complete Essential Evidence Plus collection

As an alternative to the default search, you can browse all of the topics covered in Essential Evidence Plus by their system or category.

¢ Browse the complete Essential Evidence Plus collection: Tap the BROWSE button on the Home screen.
o Categories: Sclect the system or category that you would like to browse from the list.
o Topics: All Essential Evidence Plus topics relating to the selected category are listed in alphabetical order. Select the topic of interest.

¢ All Essential Evidence Plus articles relating to the selected topics will be displayed on the screen. If there are many results, they are
displayed on multiple pages, which can be accessed by tapping the appropriate page number at the bottom of the screen.

¢ When you have identified a resource of interest, tap on the item to view it. To return to your search results, tap the back button (<<) at the
top left of the screen.

e To start a new search, tap the HOME button at the top of the screen.

Browse EBM Guidelines

This option works just like the Browse the complete Essential Evidence Plus collection functionality, but you will only be shown EBM
Guidelines.

* Browse Selected Resource: Choose EBM Guidelines from the dropdown on the Home screen.
o Categories: Select the system or category that you would like to browse from the list.
o Topics: All Essential Evidence Plus topics relating to the selected category are listed in alphabetical order. Select the topic of interest.
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o All EBMG articles relating to the selected topics will be displayed on the screen. If there are many results, they are displayed on multiple
pages, which can be accessed by tapping the appropriate page number at the bottom of the screen.

e When you have identified an article of interest, tap on the item to view it. To return to the list of articles, tap the back button (<<) at the top
left of the screen.

e To start a new search, tap the HOME button at the top of the screen.

Browse Practice Guideline

This option works just like the Browse the complete Essential Evidence Plus collection functionality, but you will only be shown Practice
Guideline articles.

* Browse Selected Resource: Choose Practice Guidelines from the dropdown on the Home screen.
o Categories: Select the system or category that you would like to browse from the list.
o Topics: All Essential Evidence Plus topics relating to the selected category are listed in alphabetical order. Select the topic of interest.

o All Practice Guideline articles relating to the selected topics will be displayed on the screen. If there are many results, they are displayed on
multiple pages, which can be accessed by tapping the appropriate page number at the bottom of the screen.

e When you have identified a Guideline of interest, tap on the item to view it. To return to the list of articles, tap the back button (<<) at the
top left of the screen.

e To start a new search, tap the HOME button at the top of the screen.

Additional options

In addition to browsing Practice Guidelines by Category, Essential Evidence Plus also offers shortcuts to common types of Practice Guidelines. After
selecting Practice Guidelines from the dropdown on the Home screen, tap one of the following links.

o NNT: A collection of Number Needed to Treat values collected from Evidence-Based research, organized by disease and treatment.

¢ Drug of Choice: Concise guidelines showing charts of recommended drugs and doses for particular conditions. Compiled by the Essential
Evidence Plus editors from various literature sources.

o Immunization: The latest immunization schedules as provided by the CDC's Advisory Committee on Immunization Practices.

o USPSTF Guidelines: Quickly locate all of the recommendations released by the U.S. Preventive Services Task Force.

Browse Daily POEMs

This option works just like the Browse the complete Essential Evidence Plus collection functionality, but you will only be shown Daily POEMs
articles.

¢ Browse Selected Resource: Choose Daily POEMs from the dropdown on the Home screen.
o Categories: Sclect the system or category that you would like to browse from the list.
o Topics: All Essential Evidence Plus topics relating to the selected category are listed in alphabetical order. Select the topic of interest.

¢ All Daily POEMs relating to the selected topics will be displayed on the screen. If there are many results, they are displayed on multiple
pages, which can be accessed by tapping the appropriate page number at the bottom of the screen.

e When you have identified a Daily POEM of interest, tap on the item to view it. To return to the list of articles, tap the back button (<<) at the
top left of the screen.

e To start a new search, tap the HOME button at the top of the screen.

Browse Daily POEMs by Date
In addition to browsing Daily POEMs by Category, you may also browse Daily POEMs by the month and year that they were published.
o After selecting Daily POEMs from the dropdown on the Home screen, tap the Browse by Date link.

o Select the month and year to browse.

o All Daily POEMs published during the selected month and year will be displayed, grouped by the type of Daily POEM. Expand the sections
by tapping on the plus sign [+].

e When you have identified a Daily POEM of interest, tap on the item to view it. To return to the list of articles, tap the back button (<<) at the
top left of the screen.

e To start a new search, tap the HOME button at the top of the screen.

Browse Clinical Rules and Calculators
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This option allows you to browse all of the Clinical Rules and Calculators. This may be useful if you are looking for a particular calculator or would
like to discover what calculators exist for a particular system.

* Browse Selected Resource: Choose Clinical Rules and Calculators from the dropdown on the Home screen.
o Categories: Select the system or category that you would like to browse from the list.
o All of the available Clinical Rules and Calculators for the selected Category will be displayed in a list.

e When you have identified a Calculator of interest, tap on the item to view it. To return to the list of articles, tap the back button (<<) at the
top left of the screen.

e To start a new search, tap the HOME button at the top of the screen.

Derm Expert

Essential Evidence Plus includes hundreds of dermatology pictures. You can navigate these pictures by browsing the morphology and charateristics
of a skin condition.

* Browse Selected Resource: Choose Derm Expert from the dropdown on the Home screen.

o Using the dropdown, select the primary morphology of the skin condition you are examining, then press the Continue button.
» Continue selecting charateristics until you are prompted to continue.

o Select each condition you wish to examine from the list, and press Continue

¢ Examine an image more closely by tapping on it. If there are many images, they will be spread over multiple pages. Select a different page
by clicking on the corresponding page number at the bottom.

ICD-9 Code Look-up

Essential Evidence Plus includes over 1500 commonly used ICD-9 codes. You can search by code and get nearby diseases, or search by disease or
symptom and get matching codes.

* Browse Selected Resource: Choose ICD-9 Codes from the dropdown on the Home screen.

e Select whether to Search by code or name, by selecting the corresponding radio button.

¢ Type in the numeric code (if Search by code) or a disease or symptom (if Search by name), and tap Find.
o A list of matching diseases and codes will be shown. Tap on a code to see a set of nearby terms.

e To close the ICD-9 tool, tap the BACK button at the top of the screen.

E/M Coding Wizard

This tool helps you determine the most appropriate code to use for Medicare's Evaluation and Management Services.

* Browse Selected Resource: Choose E/M Coding from the dropdown on the Home screen.
e Adjust all fields according to the patient visit.
o Tap Result to see the suggested code for the visit. Tap the BACK button at the top of the screen to return to the tool.

e Tap Upcode? to see a list of items that would be required for this visit to qualify for the next level of visit. Tap the BACK button at the top
of the screen to return to the tool.

¢ To close the E/M Coding tool, tap the BACK button at the top of the screen.

Favorites

Favorites are a collection of the resources that you find most useful and would like to quickly access. When you find a guideline or a Clinical
Calculator that you especially like, or there is a guideline or Calculator that you find yourself searching for often, you can add it to your Favorites so
that you can instantly access it without having to search for it each time.

Use and manage your Favorites from the Favorites Application Menu. If you have never used the Favorites feature before, you will only see one
item on the Favorites menu: Organize favorites.

If you are viewing an article or clinical rule or calculator, and you would like to bookmark the resource for quick access at a later time, select Add
current to Favorites from the Favorites Application Menu while you are viewing the article. The current article will now appear in your Favorites
menu.

You can change the order of your Favorites and remove Favorites from the list by selecting Organize Favorites from the Favorites Application
Menu.
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CME

Most Essential Evidence Plus searches qualify for Continuing Medical Education credit. Each qualifying search may be claimed as a half (0.5)
AMA PRA Category 1 Credit after completion of the three-step learning cycle.

o Tap the CME button at the top of the screen, or select Tools -> CME from the application menu, to display the CME Account summary
screen. This screen reports how many recent searches qualify for CME credit, as well as how many searches for which credit has already
been earned.

e To record earned CME credits to your Essential Evidence Plus CME account, sync your device to a PC running the Essential Evidence Plus
Updater application.

e To earn credit on recent searches, tap the EARN CME button.
e Select a recent search for which you would like to earn CME credit, and tap CONTINUE

o Applicability: Select the option(s) that best describe the question you were trying to answer when you performed the search and tap
CONTINUE. If you select None of the above, you will be prompted to briefly describe the question you were trying to answer.

o Implication: Select the option(s) that best describe how the information you encountered in your search has affected your practice, and tap
CONTINUE.

e Tap CLOSE to exit the CME dialog and return to your previous screen.

Drug Database Linking

Essential Evidence Plus does not include a drug database of its own. However, if you have the Lexi-Comp Reader or Tarascon programs installed on
your handheld device, you can easily look up drug information from within Essential Evidence Plus.

Drug names are highlighted as blue links in articles. Tap on any highlighted drug name, and the configured drug database application will launch and
display information regarding the selected drug.

When you have finished reviewing the drug information, return to Essential Evidence Plus and pick up where you left off.

The Drug Linking feature must be enabled to work. If it is not enabled, drug names will not display as links. To enable the Drug Linking feature,
select Tools -> Options from the Application Menu.

Essential Evidence Plus Options

There are a few settings that you can use to control the way Essential Evidence Plus looks and behaves. These settings are available from the Tools
-> Options Application Menu.

¢ Preferred Units -- Some Essential Evidence Plus tools can display units in either Metric or SI. Use this option to specify which units will
be displayed. Note that not all tools in Essential Evidence Plus respect this option yet.

¢ Drug Database Application -- Essential Evidence Plus can link to an external Drug Database program to quickly find information about a
particular drug. You must have one of the supported drug applications installed on your device in order for this feature to work, and the
Drug Database program may need to be appropriately licensed. Use this option to specify which external Drug Database program should be
used when searching for information about a drug. If Essential Evidence Plus cannot locate an installation of the drug database, you will not
be able to select the option.

o CME -- This option specifies whether you would like to see reminders when you have searches that qualify for CME credit each time you
launch the program.

¢ Enable Log -- Essential Evidence Plus Support staff may ask you to enable this option when troubleshooting a problem.
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Searching & Browsing: Databases Searched

Essential Evidence Plus searches 7 different databases. Select one of the databases listed below for a description of the database and its purpose, as
well as an example of how it can be used in the clinical decision process.

¢ EBM Guidelines

e Decision Support Calculators

¢ POEMs

¢ Diagnostic Test Calculators

» History and Physical Test Calculators

o Abstracts of Cochrane Systematic Reviews

e Evidence-based Practice Guideline Summaries

These additional resources are also available:

o Number Needed to Treat

e Derm Expert

¢ Understanding Diagnostic Calculators

o Patient Education Handouts (Web only)

EBM Guidelines

EBM Guidelines is a unique, concise and easy-to-use collection of clinical guidelines for primary care combined with the best available evidence.
EBM Guidelines includes #getIRStat("ebmg", true)# concise primary care practice guidelines, #getIRStat("evd", true)# high quality evidence
summaries and a library of hundreds of photographs and images. Continuously updated, EBM Guidelines follows the latest developments in clinical
medicine and brings evidence into practice.

Purpose: To offer the best evidence-based information about a clinical condition
Example: Clinicians who wish to review evidence-based information about a disease and its treatment often use EBM Guidelines

Detailed Description: Essential Evidence Plus is designed to join the best available evidence in a single database. EBM Guidelines
summarize the best available evidence on many common clinical topics, providing information about classification, treatment, etc. EBM
Guidelines also provides links to references supporting the evidence.

Decision Support Calculators

#getIR Stat("decision", true)# calculators designed to help estimate the likelihood of a diagnosis, calculate a patients risk for disease, estimate a
prognosis, or calculate a drug dose

Purpose: To support the clinical decision making of a healthcare professional by offering risk and probability assessments

Example: The clinical decision rules can help evaluate patients with ankle sprains, estimate the risk of stroke in patients with atrial fibrillation,
or assist in determining doses of drugs like warfarin.

Detailed Description: These clinical decision rules are created based on results of valid and relevant studies. Each calculator has a More Info
button that references the study and outlines its characteristics. Each calculator asks users to provide patient information and leads to a result
that is specific for the patient.

Daily POEMs

Daily POEMs ("Patient-Oriented Evidence that Matters"™) are synopses of new evidence carefully filtered for relevance to patient care and
evaluated for validity. POEMs emerge from continuous review, grading, and critical appraisal of all 1200+ studies published monthly in more than
100 journals. There are currently #getIRStat("poems", true)# Daily POEMs in the collection.

Purpose: To offer the latest research findings and help users understand how to apply the research results to their clinical practice

Example: Within three weeks of publication, important study results are incorporated into an InfoPOEM. Instead of reading all the journals
we summarize, readers can rely on the POEM evaluation system to find relevant and valid information and present it in an easy to understand
format.

Detailed Description: After selecting a title, the InfoPOEM outlines the question the study addresses, the bottom line answer, a critical
summary of the study methods and results, and a level of evidence ranking.

=T @WILEY .
. InterScience®

DISCOWER SOMETHING GREAT



Diagnostic Test Calculators

Calculators of the clinical performance of a diagnostic test
Purpose: To help clinicians choose the best diagnostic test and interpret the test results
Example: The calculator answers questions such as: What is the best test to rule out renal artery stenosis? What is the likelihood to

Trichomonal infection in women with Trichomonas on pap smear? What is the 10-year mortality risk for a patient who smokes and has
hypertension?

Detailed Description: The tool offers test characteristics and an estimate of the probability of disease before doing the test. The calculator
also outlines the probability of the disease based upon the results of test. Users can choose from one of several tests based on what is available
and whether they are interested in ruling-in or ruling-out a disease. Additionally, users can change the probability of disease based upon a
clinical decision rule or gestalt. This allows users to tailor test result interpretations to the clinical circumstances.

See Understanding Diagnostic Calculators for more information.

History and Physical Test Calculators

Calculators of the value of various history or physical findings

Purpose: To support the clinical decision making of a clinician by offering information regarding the likelihood of patients having a disease
based on information gathered during a history and physical evaluation

Example: What is the likelihood of strep throat in a patient with tonsillar exudates? In a patient with low back pain, what symptoms are
indicators of ankylosing spondylitis?

Detailed Description: The calculator gives users the probability of the disease based upon the results of clinical evaluation before doing
additional testing. Users can choose one of several elements of the history and physical. They can also change the probability of disease based
upon a clinical decision rule or gestalt. This allows users to tailor interpretation of the clinical circumstances to decide if additional testing is
worthwhile.

See Understanding Diagnostic Calculators for more information.

Abstracts of Cochrane Systematic Reviews

Summaries of systematic reviews from the Cochrane Library, the most rigorous and reliable evaluations of medical therapies
Purpose: To offer summarized evaluations of the worlds best literature on the effectiveness of therapy for almost 2,200 clinical problems

Example of use: Answers to questions such as: Are corticosteroids effective in the treatment of acute ischemic stroke? Are back schools
effective? Should antibiotics be used to treat bacterial vaginosis in pregnant women?

Detailed Description: The Cochrane Systematic Reviews are considered the gold standard for evidence-based medicine. Each systematic
review starts with identifying all relevant randomized research studies. After evaluating the studies for quality the results are combined
("meta-analysis"). The results can be used to offer readers our best understanding of the effectiveness of a particular treatment. The Reviews
are updated on a regular basis as new information becomes available.

Evidence-based Practice Guidelines

#getIRStat("ebp", true)# evidence-based guidelines from various sources, including the National Guideline Clearinghouse, with links to the complete
online guideline when available

Purpose: To aid in the total management of patients with specific conditions like congestive heart failure, otitis media, and others - they often
include recommendations for screening, diagnostic approaches, therapeutic interventions, and for monitoring patients

Example of use: Practice guidelines answer the following questions: What medical care should be provided for most patients most of the
time? What medical care is not effective and should not be used for most patients?

Detailed Description: Each guideline includes the source, the date of the latest update, and a summary of the major recommendations. Each
guideline provides a rating of the strength of the recommendations and links to more detailed information, algorithms, and other pertinent
online resources.

Number Needed To Treat (NNT)

A statistic that conveys how many patients need to be treated with one intervention, instead of another, for one additional patient to receive benefit

Purpose: To help compare the likelihood of benefit (or harm) among several potential therapeutic options, since most interventions dont
benefit (or harm) 100% of the patients treated
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Example of use: In the treatment of class I or II heart failure, treatment of 100 patients with an ACE inhibitor will prevent one additional
death. In more severe disease (class IV), only six patients require treatment for an additional death to be prevented.

Detailed Description: The NNT gives us a better understanding of the relative benefit of treatment as compared with other statistics such as
relative risk reduction. By knowing the NNT, clinicians and patients can determine whether a particular treatment is "worth it."

Patient Education Handouts (Web Only)

A collection of more than 560 patient education handouts published by the American Academy of Family Physicians

Purpose: To provide an easy to read, clearly understood, overview of common primary care illnesses and diseases, suitable for providing to patients

Derm Expert

A tool designed to help clinicians diagnose dermatological conditions, containing more hundreds of images, browsable by morphology and disease.

Understanding the diagnostic calculators
The following are descriptions of the terms used in the Diagnostic and H&P test calculators.
Pretest: Best estimate of percent with disease before any testing
Sensitivity: Percent with disease who have a positive test
Specificity: Percent without disease who have a negative test
LR: Likelihood ratio for each level of test. The higher it is, the better it rules in disease. The lower it is, the better it rules it out.
LR+: Positive likelihood ratio (how well a positive test rules-in disease)
LR-: Negative likelihood ratio (how well a negative test rules-out disease)
LR = 1: No change in disease likelihood

Prob: Probability of disease for patients with this test result
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